Bug 235448 - [patch]: java/intellij , update 2018.3.3->2018.3.4
Summary: [patch]: java/intellij , update 2018.3.3->2018.3.4
Status: Closed DUPLICATE of bug 235447
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Tobias Kortkamp
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-02-03 03:55 UTC by Greg Lewis
Modified: 2019-02-03 04:56 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (bsam)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Greg Lewis freebsd_committer 2019-02-03 03:55:49 UTC
 java/intellij : update 2018.3.3->2018.3.4

- update 2018.3.3->2018.3.4

--
Generated by ports-mgmt/freebsd-bugzilla-cli - v0.15.0.
Comment 1 Tobias Kortkamp freebsd_committer 2019-02-03 04:56:13 UTC

*** This bug has been marked as a duplicate of bug 235447 ***