Bug 235449 - [new port]: help - IntelliJ IDEA Community Edition
Summary: [new port]: help - IntelliJ IDEA Community Edition
Status: Closed Not A Bug
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Tobias Kortkamp
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-02-03 03:56 UTC by Greg Lewis
Modified: 2019-02-03 04:57 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (olgeni)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Greg Lewis freebsd_committer 2019-02-03 03:56:08 UTC
--
Generated by ports-mgmt/freebsd-bugzilla-cli - v0.15.0.
Comment 1 Tobias Kortkamp freebsd_committer 2019-02-03 04:57:30 UTC
No idea what this bug is supposed to be about, but looks like another
failure of ports-mgmt/freebsd-bugzilla-cli to me.