Bug 235789 - devel/double-conversion: Update to 3.1.1
Summary: devel/double-conversion: Update to 3.1.1
Status: Closed DUPLICATE of bug 239367
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Yuri Victorovich
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-02-16 23:55 UTC by Yuri Victorovich
Modified: 2019-08-02 09:52 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (waitman)


Attachments
patch (1.81 KB, patch)
2019-02-16 23:55 UTC, Yuri Victorovich
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Yuri Victorovich freebsd_committer 2019-02-16 23:55:02 UTC
Created attachment 202079 [details]
patch
Comment 1 Tobias Kortkamp freebsd_committer 2019-08-02 09:52:42 UTC

*** This bug has been marked as a duplicate of bug 239367 ***