Bug 236615 - lang/julia : Update to 1.1.0
Summary: lang/julia : Update to 1.1.0
Status: Closed DUPLICATE of bug 235872
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-03-18 11:00 UTC by wen
Modified: 2019-03-18 12:02 UTC (History)
1 user (show)

See Also:
iblis: maintainer-feedback+


Attachments
- update to 1.1.0 (19.35 KB, text/plain)
2019-03-18 11:00 UTC, wen
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description wen 2019-03-18 11:00:15 UTC
Created attachment 202952 [details]
- update to 1.1.0

- Update to 1.1.0
Comment 1 Iblis Lin 2019-03-18 11:42:49 UTC
well, it's a duplication of https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=235872
Comment 2 wen 2019-03-18 12:02:02 UTC

*** This bug has been marked as a duplicate of bug 235872 ***