Bug 239018 - [new port]: /poudriere/ports/default/www/py-csscompressor - Port of YUI CSS Compressor to Python
Summary: [new port]: /poudriere/ports/default/www/py-csscompressor - Port of YUI CSS C...
Status: Closed DUPLICATE of bug 239032
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Jimmy Olgeni
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-07-06 13:18 UTC by Alexander Sieg
Modified: 2019-07-08 02:28 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (olgeni)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander Sieg 2019-07-06 13:18:35 UTC
--
Generated by ports-mgmt/freebsd-bugzilla-cli - v0.15.0.
Comment 1 Alexander Sieg 2019-07-06 13:21:10 UTC
freebsd-bugzilla-cli is brocken and does not work with a custom tree for poudriere. Closing and resubmitting manually
Comment 2 Kubilay Kocak freebsd_committer freebsd_triage 2019-07-08 02:28:42 UTC

*** This bug has been marked as a duplicate of bug 239032 ***