Bug 239251 - www/jetty9: 9.4.X is available
Summary: www/jetty9: 9.4.X is available
Status: Closed DUPLICATE of bug 239897
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Many People
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-07-16 16:06 UTC by Michael HENNETON
Modified: 2019-08-16 13:27 UTC (History)
2 users (show)

See Also:
bugzilla: maintainer-feedback? (dharrigan)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Michael HENNETON 2019-07-16 16:06:45 UTC
Do you plan to update jetty9 to 9.4.X version in a near future ?

Best Regards,
Comment 1 Walter Schwarzenfeld freebsd_triage 2019-08-16 13:27:05 UTC

*** This bug has been marked as a duplicate of bug 239897 ***