Bug 240606 - Spurious > after "make makeplist" in section 8.4 of Porter's Handbook
Summary: Spurious > after "make makeplist" in section 8.4 of Porter's Handbook
Status: Closed DUPLICATE of bug 240605
Alias: None
Product: Documentation
Classification: Unclassified
Component: Website (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-doc mailing list
URL: https://www.freebsd.org/doc/en_US.ISO...
Keywords:
Depends on:
Blocks:
 
Reported: 2019-09-16 00:33 UTC by PauAmma
Modified: 2019-09-16 00:43 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description PauAmma 2019-09-16 00:33:54 UTC
There's a spurious > after "make makeplist" in section "8.4. Dynamic Versus Static Package List" of the Porter's Handbook, https://www.freebsd.org/doc/en_US.ISO8859-1/books/porters-handbook/plist-dynamic.html .
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2019-09-16 00:43:56 UTC

*** This bug has been marked as a duplicate of bug 240605 ***