Bug 241091 - math/py-keras: Update to 2.3.0
Summary: math/py-keras: Update to 2.3.0
Status: Closed DUPLICATE of bug 241092
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Many People
Assignee: Steve Wills
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-10-06 00:35 UTC by Neel Chauhan
Modified: 2019-10-06 01:40 UTC (History)
0 users

See Also:


Attachments
Patch (Revision 1) (822 bytes, patch)
2019-10-06 00:35 UTC, Neel Chauhan
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Neel Chauhan 2019-10-06 00:35:40 UTC
Created attachment 208128 [details]
Patch (Revision 1)

Builds on FreeBSD 12.0 amd64.
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2019-10-06 01:28:14 UTC

*** This bug has been marked as a duplicate of bug 241092 ***