Bug 241722 - www/squid: 4.8_1 delay_pools not working at all
Summary: www/squid: 4.8_1 delay_pools not working at all
Status: Closed DUPLICATE of bug 241720
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: amd64 Any
: --- Affects Some People
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-11-05 03:49 UTC by Jenny Cabrera Varona
Modified: 2019-11-05 03:55 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (timp87)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jenny Cabrera Varona 2019-11-05 03:49:14 UTC
squid delay_pools doesn't work at all, there is not error on debug mode, tested with packages and ports
Comment 1 Kubilay Kocak freebsd_committer freebsd_triage 2019-11-05 03:55:25 UTC

*** This bug has been marked as a duplicate of bug 241720 ***