Bug 241739 - failing test case (on i386): sys.netinet6.exthdr.exthdr
Summary: failing test case (on i386): sys.netinet6.exthdr.exthdr
Status: Closed DUPLICATE of bug 239380
Alias: None
Product: Base System
Classification: Unclassified
Component: tests (show other bugs)
Version: CURRENT
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-testing mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-11-05 17:22 UTC by Li-Wen Hsu
Modified: 2019-11-06 13:26 UTC (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Bjoern A. Zeeb freebsd_committer 2019-11-05 17:44:39 UTC

*** This bug has been marked as a duplicate of bug 241493 ***
Comment 2 Bjoern A. Zeeb freebsd_committer 2019-11-06 13:26:18 UTC
Adjust the duplicate to the one original problem, so one PR will link them all.

*** This bug has been marked as a duplicate of bug 239380 ***