Bug 241886 - games/dMagnetic has been updated to release 0.18.
Summary: games/dMagnetic has been updated to release 0.18.
Status: Closed DUPLICATE of bug 241885
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Some People
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-11-11 18:56 UTC by Thomas Dettbarn
Modified: 2019-11-11 19:55 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Thomas Dettbarn 2019-11-11 18:56:15 UTC
games/dMagnetic just saw an update from release 0.17 to 0.18. 

The port has already been updated, pending your approval.
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2019-11-11 19:55:44 UTC

*** This bug has been marked as a duplicate of bug 241885 ***