Bug 242477 - net-mgmt/p5-FusionInventory-Agent: Update to 2.5.1
Summary: net-mgmt/p5-FusionInventory-Agent: Update to 2.5.1
Status: Closed DUPLICATE of bug 241207
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Kubilay Kocak
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-12-06 09:33 UTC by O. Hartmann
Modified: 2019-12-31 05:38 UTC (History)
2 users (show)

See Also:
koobs: maintainer-feedback+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description O. Hartmann 2019-12-06 09:33:37 UTC
FusionInventory Agent 2.5.1 is out, our port is still at 2.4

Can we upgrade?
Comment 1 Boris Korzun 2019-12-31 05:34:58 UTC
You can use a patch from bug #241207.
Comment 2 Kubilay Kocak freebsd_committer freebsd_triage 2019-12-31 05:38:25 UTC

*** This bug has been marked as a duplicate of bug 241207 ***