Bug 243232 - audio/drumgizmo: Update to 0.9.18.1
Summary: audio/drumgizmo: Update to 0.9.18.1
Status: Closed DUPLICATE of bug 242959
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords: buildisok
Depends on:
Blocks:
 
Reported: 2020-01-09 22:14 UTC by Goran Mekić
Modified: 2020-01-10 02:54 UTC (History)
0 users

See Also:


Attachments
drumgizmo.diff (2.28 KB, patch)
2020-01-09 22:14 UTC, Goran Mekić
meka: maintainer-approval+
Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Goran Mekić 2020-01-09 22:14:03 UTC
Created attachment 210575 [details]
drumgizmo.diff
Comment 1 Goran Mekić 2020-01-09 22:17:50 UTC

*** This bug has been marked as a duplicate of bug 242959 ***
Comment 2 Automation User 2020-01-10 02:54:59 UTC
Build info is available at https://gitlab.com/swills/freebsd-ports/pipelines/108238542