Bug 243637 - multimedia/zoneminder: update request to 1.34.0
Summary: multimedia/zoneminder: update request to 1.34.0
Status: Closed DUPLICATE of bug 243521
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Many People
Assignee: freebsd-ports-bugs mailing list
URL: https://github.com/ZoneMinder/zoneminder
Keywords:
Depends on:
Blocks:
 
Reported: 2020-01-26 22:40 UTC by Ruslan Suleimanov
Modified: 2020-01-26 22:46 UTC (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ruslan Suleimanov 2020-01-26 22:40:17 UTC
Hi friends,


pls update the port multimedia/zoneminder


in port ver. 1.32.3

current ver. 1.34.0


https://github.com/ZoneMinder/zoneminder



Big Thanks ! :-)
Comment 1 Walter Schwarzenfeld freebsd_triage 2020-01-26 22:46:16 UTC

*** This bug has been marked as a duplicate of bug 243521 ***