Bug 246555 - [NEW PORT] new-mgmt/zabbix50
Summary: [NEW PORT] new-mgmt/zabbix50
Status: Closed DUPLICATE of bug 246447
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Kubilay Kocak
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-05-18 21:49 UTC by Juraj Lutter
Modified: 2020-05-19 02:58 UTC (History)
0 users

See Also:


Attachments
shar file with zabbix50 files (93.02 KB, text/plain)
2020-05-18 21:49 UTC, Juraj Lutter
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Juraj Lutter 2020-05-18 21:49:55 UTC
Created attachment 214615 [details]
shar file with zabbix50 files

Hi,

please find the shar file with zabbix50 ports.

Poudriere logs for 12-STABLE:

https://freebsd-stable.builder.wilbury.net/build.html?mastername=12_STABLE_GENERIC_amd64-default&build=2020-05-18_23h09m26s
Comment 1 Kubilay Kocak freebsd_committer freebsd_triage 2020-05-19 02:58:08 UTC
Thank you Juraj. Could you please add this issues attachment to bug 246447

*** This bug has been marked as a duplicate of bug 246447 ***