Bug 246579 - MAINTAINER update sysutils/file
Summary: MAINTAINER update sysutils/file
Status: Closed DUPLICATE of bug 246580
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-05-19 19:35 UTC by jharris
Modified: 2020-05-19 19:42 UTC (History)
0 users

See Also:


Attachments
patch to update port (998 bytes, patch)
2020-05-19 19:35 UTC, jharris
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description jharris 2020-05-19 19:35:59 UTC
Created attachment 214658 [details]
patch to update port
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2020-05-19 19:42:55 UTC

*** This bug has been marked as a duplicate of bug 246580 ***