Bug 246949 - www/phalcon4: update to 4.0.6
Summary: www/phalcon4: update to 4.0.6
Status: Closed DUPLICATE of bug 246950
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-06-03 08:24 UTC by Franco Fichtner
Modified: 2020-06-03 08:29 UTC (History)
0 users

See Also:


Attachments
Update to 4.0.6 (874 bytes, patch)
2020-06-03 08:24 UTC, Franco Fichtner
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Franco Fichtner 2020-06-03 08:24:36 UTC
Created attachment 215184 [details]
Update to 4.0.6

Hi,

Release notes at https://github.com/phalcon/cphalcon/releases/tag/v4.0.6


Cheers,
Franco
Comment 1 Franco Fichtner 2020-06-03 08:29:45 UTC

*** This bug has been marked as a duplicate of bug 246950 ***