Bug 247757 - net-mgmt/zabbix44-*: Update to 4.4.10
Summary: net-mgmt/zabbix44-*: Update to 4.4.10
Status: Closed DUPLICATE of bug 247756
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-07-04 14:09 UTC by Juraj Lutter
Modified: 2020-07-04 14:19 UTC (History)
0 users

See Also:


Attachments
net-mgmt/zabbix44-*: Update to 4.4.10 (979 bytes, patch)
2020-07-04 14:09 UTC, Juraj Lutter
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Juraj Lutter 2020-07-04 14:09:14 UTC
Hi,

please find the patch attached.

Poudriere logs:
https://freebsd-stable.builder.wilbury.net/build.html?mastername=12_STABLE_GENERIC_amd64-default&build=2020-07-04_15h50m37s
Comment 1 Juraj Lutter 2020-07-04 14:09:41 UTC
Created attachment 216192 [details]
net-mgmt/zabbix44-*: Update to 4.4.10
Comment 2 Juraj Lutter 2020-07-04 14:19:19 UTC

*** This bug has been marked as a duplicate of bug 247756 ***