Bug 248487 - devel/meson: Update 0.54.3 -> 0.55.0
Summary: devel/meson: Update 0.54.3 -> 0.55.0
Status: Closed DUPLICATE of bug 247935
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-gnome (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-08-05 17:26 UTC by Yuri Victorovich
Modified: 2020-08-05 20:06 UTC (History)
0 users

See Also:


Attachments
patch (1.22 KB, patch)
2020-08-05 17:26 UTC, Yuri Victorovich
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Yuri Victorovich freebsd_committer 2020-08-05 17:26:52 UTC
Created attachment 217032 [details]
patch
Comment 1 Jan Beich freebsd_committer 2020-08-05 20:06:41 UTC
exp-run already found regressions. Can you help fixing those?

*** This bug has been marked as a duplicate of bug 247935 ***