Bug 249590 - comms/py-libconcord: depends on python 2.x
Summary: comms/py-libconcord: depends on python 2.x
Status: Closed Overcome By Events
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Stephen Hurd
URL:
Keywords:
Depends on:
Blocks: 249337
  Show dependency treegraph
 
Reported: 2020-09-24 16:20 UTC by Steve Wills
Modified: 2020-12-12 12:36 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (shurd)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Steve Wills freebsd_committer 2020-09-24 16:20:03 UTC
This port will be removed on 2020-12-31 if not fixed
Comment 1 Rene Ladan freebsd_committer 2020-12-12 12:36:09 UTC
Expired port removed.