Bug 249602 - databases/py-python-rrdtool: depends on python 2.x
Summary: databases/py-python-rrdtool: depends on python 2.x
Status: New
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Bartek Rutkowski
URL:
Keywords:
Depends on:
Blocks: 249337
  Show dependency treegraph
 
Reported: 2020-09-24 16:21 UTC by Steve Wills
Modified: 2020-10-27 21:42 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (robak)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Steve Wills freebsd_committer 2020-09-24 16:21:01 UTC
This port will be removed on 2020-12-31 if not fixed