Bug 249790 - www/node12: depends on python 2.x
Summary: www/node12: depends on python 2.x
Status: Closed DUPLICATE of bug 247342
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Bradley T. Hughes
URL:
Keywords:
Depends on:
Blocks: 249337
  Show dependency treegraph
 
Reported: 2020-09-24 16:36 UTC by Steve Wills
Modified: 2020-09-24 19:05 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (bhughes)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Steve Wills freebsd_committer 2020-09-24 16:36:36 UTC
This port will be removed on 2020-12-31 if not fixed
Comment 1 Bradley T. Hughes freebsd_committer 2020-09-24 19:05:24 UTC

*** This bug has been marked as a duplicate of bug 247342 ***