Bug 251401 - devel/utf8cpp: update to 3.1.2 release
Summary: devel/utf8cpp: update to 3.1.2 release
Status: Closed DUPLICATE of bug 251402
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-11-26 11:36 UTC by Dima Panov
Modified: 2020-11-26 11:39 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (k)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dima Panov freebsd_committer 2020-11-26 11:36:51 UTC

    
Comment 1 Dima Panov freebsd_committer 2020-11-26 11:39:47 UTC

*** This bug has been marked as a duplicate of bug 251402 ***