Bug 252387 - pkg help prime-origins
Summary: pkg help prime-origins
Status: Closed DUPLICATE of bug 229146
Alias: None
Product: Documentation
Classification: Unclassified
Component: Manual Pages (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Many People
Assignee: freebsd-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-01-03 18:05 UTC by doug
Modified: 2021-01-03 18:19 UTC (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description doug 2021-01-03 18:05:09 UTC
This should be added to pkg help.
Comment 1 Guangyuan Yang freebsd_committer 2021-01-03 18:17:02 UTC
(In reply to doug from comment #0)

Please submit this to https://github.com/freebsd/pkg/issues, thanks.
Comment 2 Guangyuan Yang freebsd_committer 2021-01-03 18:19:15 UTC
Actually, also found it to be duplicate.

*** This bug has been marked as a duplicate of bug 229146 ***