Bug 253207 - Ping 0 ((((
Summary: Ping 0 ((((
Status: Closed Not Enough Information
Alias: None
Product: Base System
Classification: Unclassified
Component: kern (show other bugs)
Version: 12.1-STABLE
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-02-03 09:26 UTC by Aleks
Modified: 2021-02-23 10:03 UTC (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aleks 2021-02-03 09:26:26 UTC
Something came over the network and even the pings were gone. Help reboot. The server is running.


12.1-STABLE FreeBSD 12.1


how to upgrade to 12.2?
Comment 2 Aleks 2021-02-23 09:41:59 UTC
Provader set up the network. As a result, pings were sold. The reboot helped. Linux worked nearby.
Comment 3 Aleks 2021-02-23 09:44:48 UTC
Status: Open → Closed = ???????????????
Comment 4 Kristof Provost freebsd_committer 2021-02-23 10:03:18 UTC
(In reply to Aleks from comment #3)
Yes. There's simply not enough information here to work out what the problem is, never mind debug it.

If you still have an issue please provide:

 - What you're trying to do
 - What you expect to happen
 - What happened instead
 - All relevant system configuration
 - If this is a network problem, any relevant packet captures.