Bug 257519 - Guake does not open after updating
Summary: Guake does not open after updating
Status: Closed DUPLICATE of bug 255721
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-07-31 08:55 UTC by edsonwolf@vivaldi.net
Modified: 2021-07-31 09:02 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Kubilay Kocak freebsd_committer freebsd_triage 2021-07-31 09:02:22 UTC

*** This bug has been marked as a duplicate of bug 255721 ***