Bug 258045 - 8th crash but did update to recent Freebsd 13.0 kernel on 24/25 Aug 2021
Summary: 8th crash but did update to recent Freebsd 13.0 kernel on 24/25 Aug 2021
Status: Closed DUPLICATE of bug 257627
Alias: None
Product: Base System
Classification: Unclassified
Component: kern (show other bugs)
Version: 13.0-RELEASE
Hardware: amd64 Any
: --- Affects Only Me
Assignee: freebsd-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-08-25 17:01 UTC by doctor
Modified: 2021-08-26 09:27 UTC (History)
1 user (show)

See Also:


Attachments
report from crash 8 (430.48 KB, text/plain)
2021-08-25 17:01 UTC, doctor
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description doctor 2021-08-25 17:01:22 UTC
Created attachment 227430 [details]
report from crash 8

please check attached file
Comment 1 Li-Wen Hsu freebsd_committer 2021-08-25 17:27:46 UTC
Please check https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=257627#c7 and please tell us if latest stable/13 or https://cgit.freebsd.org/src/commit/?id=41a8dc361969629706827fb867cedaec3c270e68 fixes this issue.

*** This bug has been marked as a duplicate of bug 257627 ***
Comment 2 doctor 2021-08-25 21:59:32 UTC
This is already in the 13.0-p4
Comment 3 Li-Wen Hsu freebsd_committer 2021-08-26 09:27:04 UTC
(In reply to doctor from comment #2)
Oh sorry that I overlooked this in the log, but the backtrace still looks very similar, let's consolidate the discussion in bug257627.