Bug 258448 - Problem whit desktop kde and wallpaper
Summary: Problem whit desktop kde and wallpaper
Status: Closed DUPLICATE of bug 258452
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: amd64 Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-09-12 12:19 UTC by Morfeo
Modified: 2021-09-15 06:03 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Morfeo 2021-09-12 12:19:33 UTC
The wallpaper in kde does not load, it happens that I do not have the option to change the wallpaper in my freebsd with kde, I send a screenshot.

This problem did not appear, only suddenly the wallpaper no longer loads and the options to access the desktop settings do not appear as they normally do.

(I'm sorry if my writing is bad, I'm still improving my English)
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2021-09-15 06:03:45 UTC

*** This bug has been marked as a duplicate of bug 258452 ***