Bug 259480 - multimedia/tautulli: Update to 2.7.7
Summary: multimedia/tautulli: Update to 2.7.7
Status: Closed DUPLICATE of bug 259479
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL: https://github.com/Tautulli/Tautulli/...
Keywords:
Depends on:
Blocks:
 
Reported: 2021-10-27 10:27 UTC by Michiel van Baak
Modified: 2021-10-27 10:29 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (christer.edwards)


Attachments
0001-multimedia-tautulli-Update-to-2.7.7.patch (2.32 KB, patch)
2021-10-27 10:27 UTC, Michiel van Baak
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Michiel van Baak 2021-10-27 10:27:15 UTC
testport ok
runs in production in my setup (FreeBSD 13.0 amd64)
Comment 1 Michiel van Baak 2021-10-27 10:27:46 UTC
Created attachment 229067 [details]
0001-multimedia-tautulli-Update-to-2.7.7.patch
Comment 2 Michiel van Baak 2021-10-27 10:29:33 UTC

*** This bug has been marked as a duplicate of bug 259479 ***