Bug 259481 - mail/alpine: update distinfo maildir patch
Summary: mail/alpine: update distinfo maildir patch
Status: Closed DUPLICATE of bug 259482
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-10-27 13:06 UTC by Marco Beishuizen
Modified: 2021-10-27 15:14 UTC (History)
1 user (show)

See Also:


Attachments
mail/alpine: update distinfo maildir patch (574 bytes, patch)
2021-10-27 13:06 UTC, Marco Beishuizen
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Marco Beishuizen 2021-10-27 13:06:21 UTC
Created attachment 229068 [details]
mail/alpine: update distinfo maildir patch

mail/alpine: update distinfo maildir patch
Comment 1 Li-Wen Hsu freebsd_committer 2021-10-27 15:14:24 UTC

*** This bug has been marked as a duplicate of bug 259482 ***