Bug 43727 - upgrading audio/lame to 3.92
upgrading audio/lame to 3.92
Status: Closed FIXED
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s)
Any Any
: Normal Affects Only Me
Assigned To: Alexander Leidinger
Depends on:
  Show dependency treegraph
Reported: 2002-10-06 01:20 UTC by Mikhail T.
Modified: 2002-10-08 10:31 UTC (History)
1 user (show)

See Also:

file.diff (2.89 KB, patch)
2002-10-06 01:20 UTC, Mikhail T.
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Mikhail T. 2002-10-06 01:20:01 UTC
	The new version is available since April. It conains some improvements and
	some bugfixes. If the port freeze is still in, may be, this one can even
	catch the 4.7 train :-)
Comment 1 Alexander Leidinger freebsd_committer 2002-10-06 14:19:57 UTC
Responsible Changed
From-To: freebsd-ports->netchild

I handle this (and every other PR related to v 3.92).
Comment 2 Alexander Leidinger freebsd_committer 2002-10-08 10:30:42 UTC
State Changed
From-To: open->closed