Bug 53716 - Upgrade www/p5-HTML-Parser from 3.27 to 3.28
Summary: Upgrade www/p5-HTML-Parser from 3.27 to 3.28
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: Dmitry Sivachenko
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-06-25 13:00 UTC by rob
Modified: 2003-06-25 15:03 UTC (History)
1 user (show)

See Also:


Attachments
file.diff (702 bytes, patch)
2003-06-25 13:00 UTC, rob
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description rob 2003-06-25 13:00:21 UTC
Upgrade www/p5-HTML-Parser from 3.27 to 3.28
Comment 1 Erwin Lansing freebsd_committer 2003-06-25 13:02:48 UTC
Responsible Changed
From-To: freebsd-ports-bugs->demon

Over to maintainer
Comment 2 Dmitry Sivachenko freebsd_committer 2003-06-25 15:02:56 UTC
State Changed
From-To: open->closed

Port updated, thanks for submission!