Bug 55719 - [NEW PORT] misc/gkrellmdnetc: Gkrelldnetc is a dnetc client plugin for GKrellM.
Summary: [NEW PORT] misc/gkrellmdnetc: Gkrelldnetc is a dnetc client plugin for GKrellM.
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-08-20 10:40 UTC by Remington
Modified: 2003-08-20 10:45 UTC (History)
0 users

See Also:


Attachments
gkrellmdnetc-0.12.1.shar (2.08 KB, text/plain)
2003-08-20 10:40 UTC, Remington
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Remington 2003-08-20 10:40:11 UTC
This is a plugin for gkrellm2 to monitor your distributed.net client project 
status.

Written by Laurent Papier
WWW: http://gkrelldnet.sourceforge.net/

Generated with FreeBSD Port Tools 0.25
Comment 1 Kirill Ponomarev freebsd_committer 2003-08-20 10:44:23 UTC
State Changed
From-To: open->closed

Duplicate of PR/55718