Bug 71021 - [ maintainer ] ftp/wzdftpd: update to 0.4.0
[ maintainer ] ftp/wzdftpd: update to 0.4.0
Status: Closed FIXED
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s)
Latest
Any Any
: Normal Affects Only Me
Assigned To: Sergey Matveychuk
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-08-27 10:30 UTC by bogorodskiy
Modified: 2004-08-28 21:32 UTC (History)
0 users

See Also:


Attachments
file.diff (5.67 KB, patch)
2004-08-27 10:30 UTC, bogorodskiy
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description bogorodskiy 2004-08-27 10:30:25 UTC
	- Update to 0.4.0
	- Use OPTIONS
	- Install documentation in more correct way
Comment 1 Sergey Matveychuk freebsd_committer 2004-08-27 16:09:59 UTC
Responsible Changed
From-To: freebsd-ports-bugs->sem

Take it.
Comment 2 Sergey Matveychuk freebsd_committer 2004-08-28 12:12:34 UTC
State Changed
From-To: open->closed

Not a bug.
Comment 3 Sergey Matveychuk freebsd_committer 2004-08-28 12:13:46 UTC
State Changed
From-To: closed->open

Closed by accident. Reopen.
Comment 4 Sergey Matveychuk freebsd_committer 2004-08-28 21:32:03 UTC
State Changed
From-To: open->closed

Committed, thanks!