Bug 71080 - [Maintainer Update] mail/hashcash 0.28->1.02
Summary: [Maintainer Update] mail/hashcash 0.28->1.02
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2004-08-28 14:50 UTC by bremner
Modified: 2004-08-28 19:28 UTC (History)
1 user (show)

See Also:


Attachments
file.diff (1.32 KB, patch)
2004-08-28 14:50 UTC, bremner
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description bremner 2004-08-28 14:50:20 UTC
	
	The old port won't build because of distfile problems.
	According to the author, the new version also has
	several useful features

How-To-Repeat: 	<code/input/activities to reproduce the problem (multiple
lines)>
Comment 1 Michael Haro freebsd_committer 2004-08-28 19:28:05 UTC
State Changed
From-To: open->closed

committed, thanks!