Bug 80759 - [MAINTAINER] editors/xemacs-mule-packages: update to 4.1
[MAINTAINER] editors/xemacs-mule-packages: update to 4.1
Status: Closed FIXED
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s)
Latest
Any Any
: Normal Affects Only Me
Assigned To: jylefort
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2005-05-08 13:10 UTC by anrays
Modified: 2005-05-09 03:35 UTC (History)
0 users

See Also:


Attachments
xemacs-mule-packages.diff (1.81 KB, patch)
2005-05-08 13:10 UTC, anrays
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description anrays 2005-05-08 13:10:02 UTC
	Update port to ver. 4.1
	
	Updated packages:
	latin-euro-standards-1.03 -> latin-euro-standards-1.04
	latin-unity-1.14          -> latin-unity-1.14
Comment 1 jylefort freebsd_committer 2005-05-08 18:15:53 UTC
Responsible Changed
From-To: freebsd-ports-bugs->jylefort

Take.
Comment 2 jylefort freebsd_committer 2005-05-09 03:35:37 UTC
State Changed
From-To: open->closed

Committed, thanks!