Bug 86546 - java/bugseeker 1.0.2 no longer available
Summary: java/bugseeker 1.0.2 no longer available
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-09-25 05:00 UTC by Manfred Riem
Modified: 2005-09-27 11:30 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Manfred Riem 2005-09-25 05:00:36 UTC
Bugseeker 1.0.2 is no longer available from the specified product page. The website of the product does NOT give a proper homepage. Apparently the product is not supported anymore.

Fix: 

None
How-To-Repeat: Try to find the product on the given product page ;)
Comment 1 Tilman Keskinoz freebsd_committer 2005-09-27 11:29:03 UTC
State Changed
From-To: open->closed

Thanks for reporting. I have marked the port BROKEN and will 
remove it, if the problem is not fixed until 2005-10-31