Bug 91277 - [PORT UPDATE] net/amule2 v2.1.0
Summary: [PORT UPDATE] net/amule2 v2.1.0
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-01-03 19:00 UTC by Ganael LAPLANCHE
Modified: 2006-01-03 22:14 UTC (History)
0 users

See Also:


Attachments
file.diff (13.11 KB, patch)
2006-01-03 19:00 UTC, Ganael LAPLANCHE
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Ganael LAPLANCHE 2006-01-03 19:00:20 UTC
		This patch updates aMule2 port to v2.1.0

Fix: --------------- Patch starts here ---------------
Comment 1 Edwin Groothuis freebsd_committer 2006-01-03 22:14:32 UTC
State Changed
From-To: open->closed

dupe of ports/91276