Bug 93710 - [MAINTAINER] security/prelude-lml: update to 0.9.3
Summary: [MAINTAINER] security/prelude-lml: update to 0.9.3
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: Sergei Kolobov
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-02-22 15:50 UTC by Robin Gruyters
Modified: 2006-03-02 09:51 UTC (History)
1 user (show)

See Also:


Attachments
prelude-lml-0.9.3.patch (3.38 KB, patch)
2006-02-22 15:50 UTC, Robin Gruyters
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Robin Gruyters 2006-02-22 15:50:03 UTC
Changelog:
- Bump version to 0.9.3
- Added WITHOUT_UNSUPPORT option if you don't want to install unsupported
  rules


Generated with FreeBSD Port Tools 0.63
Comment 1 Sergei Kolobov freebsd_committer 2006-02-24 12:57:18 UTC
Responsible Changed
From-To: freebsd-ports-bugs->sergei

I'll handle it.
Comment 2 Sergei Kolobov freebsd_committer 2006-03-02 09:51:06 UTC
State Changed
From-To: open->closed

Committed, thanks!