Bug 251299

Summary: mail/evolution & databases/evolution-data-server: Update to 3.38.2
Product: Ports & Packages Reporter: Neel Chauhan <nc>
Component: Individual Port(s)Assignee: freebsd-gnome (Nobody) <gnome>
Status: Closed DUPLICATE    
Severity: Affects Only Me Flags: bugzilla: maintainer-feedback? (gnome)
Priority: ---    
Version: Latest   
Hardware: Any   
OS: Any   
Attachments:
Description Flags
Patch (Revision 1) none

Description Neel Chauhan freebsd_committer 2020-11-21 21:47:42 UTC
Created attachment 219869 [details]
Patch (Revision 1)

Passes poudriere, works.
Comment 1 Neel Chauhan freebsd_committer 2020-12-02 05:56:46 UTC

*** This bug has been marked as a duplicate of bug 251419 ***