Bug 196570 - [patch update] net/libpcap 1.5.2 -> 1.6.2
Summary: [patch update] net/libpcap 1.5.2 -> 1.6.2
Status: Closed DUPLICATE of bug 196568
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Renato Botelho
URL:
Keywords:
Depends on:
Blocks: 195671
  Show dependency treegraph
 
Reported: 2015-01-06 18:40 UTC by Kurt Jaeger
Modified: 2015-01-06 18:50 UTC (History)
1 user (show)

See Also:
bugzilla: maintainer-feedback? (garga)


Attachments
patch (2.24 KB, patch)
2015-01-06 18:41 UTC, Kurt Jaeger
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Kurt Jaeger freebsd_committer 2015-01-06 18:40:31 UTC

    
Comment 1 Bugzilla Automation freebsd_committer 2015-01-06 18:40:31 UTC
Auto-assigned to maintainer garga@FreeBSD.org
Comment 2 Kurt Jaeger freebsd_committer 2015-01-06 18:41:09 UTC
Created attachment 151426 [details]
patch
Comment 3 Kurt Jaeger freebsd_committer 2015-01-06 18:50:41 UTC

*** This bug has been marked as a duplicate of bug 196568 ***