Bug 255925 - security/py-itsdangerous: update to 2.0.0
Summary: security/py-itsdangerous: update to 2.0.0
Status: New
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: Ruslan Makhmatkhanov
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-05-16 15:13 UTC by vidwer+fbsdbugs
Modified: 2021-05-16 15:13 UTC (History)
0 users

See Also:
bugzilla: maintainer-feedback? (rm)


Attachments
inline diff (964 bytes, text/plain)
2021-05-16 15:13 UTC, vidwer+fbsdbugs
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description vidwer+fbsdbugs 2021-05-16 15:13:41 UTC
Created attachment 224996 [details]
inline diff