Bug 37266 - update-port: graphics/xawtv
Summary: update-port: graphics/xawtv
Status: Closed FIXED
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-ports mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2002-04-20 03:00 UTC by Oliver Lehmann
Modified: 2002-04-20 06:35 UTC (History)
1 user (show)

See Also:


Attachments
file.diff (7.75 KB, patch)
2002-04-20 03:00 UTC, Oliver Lehmann
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Oliver Lehmann 2002-04-20 03:00:12 UTC
	update xawtv to 2.74

	deleted patch-files:
		patch-font::Makefile.in
		patch-src::Makefile.in
		patch-src::motif.c
Comment 1 Oliver Lehmann 2002-04-20 03:14:20 UTC
please close these pr too, i got some problems with my mailsystem here
*sigh*

  Greetings, Oliver
Comment 2 Patrick Li freebsd_committer 2002-04-20 06:34:43 UTC
State Changed
From-To: open->closed

Duplicate of PR 37254