Bug 424 - 3COM 3C509 driver doesn't support multicast
Summary: 3COM 3C509 driver doesn't support multicast
Status: Closed FIXED
Alias: None
Product: Base System
Classification: Unclassified
Component: kern (show other bugs)
Version: Unspecified
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 1995-05-15 23:50 UTC by Paul Traina
Modified: 1995-08-12 18:32 UTC (History)
0 users

See Also:


Attachments
file.diff (1016 bytes, patch)
1995-05-15 23:50 UTC, Paul Traina
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Paul Traina 1995-05-15 23:50:00 UTC
Add multicast support
Comment 1 gpalmer freebsd_committer 1995-08-12 18:31:31 UTC
State Changed
From-To: open->closed

Duplicate of pr i386/394