Bug 191785 - [MAINTAINER] devel/pecl-APCu: update to 4.0.6
Summary: [MAINTAINER] devel/pecl-APCu: update to 4.0.6
Status: Closed DUPLICATE of bug 191838
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: Normal Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-07-10 16:43 UTC by johnpupu
Modified: 2014-07-12 16:52 UTC (History)
1 user (show)

See Also:


Attachments
pecl-APCu-4.0.6.patch (1.12 KB, patch)
2014-07-10 16:43 UTC, johnpupu
no flags Details | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description johnpupu 2014-07-10 16:43:02 UTC
Created attachment 144557 [details]
pecl-APCu-4.0.6.patch

- Update to 4.0.6

Generated with FreeBSD Port Tools 1.00.2014.03.03 (mode: update, diff: suffix)
Comment 1 Raphael Kubo da Costa freebsd_committer 2014-07-12 16:52:41 UTC

*** This bug has been marked as a duplicate of bug 191838 ***