Bug 240902 - mai
Summary: mai
Status: Closed DUPLICATE of bug 240903
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs (Nobody)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-09-28 13:43 UTC by Jose G. Juanino
Modified: 2019-09-28 13:51 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jose G. Juanino 2019-09-28 13:43:07 UTC

    
Comment 1 Jan Beich freebsd_committer 2019-09-28 13:51:53 UTC

*** This bug has been marked as a duplicate of bug 240903 ***