Bug 241667 - x11:mere-utils
Summary: x11:mere-utils
Status: Closed DUPLICATE of bug 241668
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-11-02 11:37 UTC by Bhuiyan Mohammad Iklash
Modified: 2019-11-03 14:23 UTC (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Bhuiyan Mohammad Iklash 2019-11-02 11:37:30 UTC

    
Comment 1 Mark Linimon freebsd_committer freebsd_triage 2019-11-03 14:23:55 UTC

*** This bug has been marked as a duplicate of bug 241668 ***