Bug 243139 - www/minio-client: Update to RELEASE.2020-01-03T19-12-21Z
Summary: www/minio-client: Update to RELEASE.2020-01-03T19-12-21Z
Status: Closed DUPLICATE of bug 243134
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: John Hixson
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-01-06 21:01 UTC by Juraj Lutter
Modified: 2020-01-09 13:07 UTC (History)
2 users (show)

See Also:
bugzilla: maintainer-feedback? (jhixson)


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Juraj Lutter 2020-01-06 21:01:36 UTC
www/minio-client: Update to RELEASE.2020-01-03T19-12-21Z

Diff release: https://reviews.freebsd.org/D23060

poudriere log:
https://pdr1.wilbury.net/data/12_STABLE_amd64-default/2020-01-06_21h54m13s/logs/minio-client-2020.01.03.20.33.14.log
Comment 1 Steve Wills freebsd_committer 2020-01-09 12:25:51 UTC
I think this is a duplicate of bug 243134
Comment 2 Juraj Lutter 2020-01-09 13:07:02 UTC

*** This bug has been marked as a duplicate of bug 243134 ***