Bug 243570 - games/minecraft-server: Update to 1.15.2
Summary: games/minecraft-server: Update to 1.15.2
Status: Closed DUPLICATE of bug 243882
Alias: None
Product: Ports & Packages
Classification: Unclassified
Component: Individual Port(s) (show other bugs)
Version: Latest
Hardware: Any Any
: --- Affects Only Me
Assignee: freebsd-ports-bugs mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-01-24 18:38 UTC by Juraj Lutter
Modified: 2020-02-09 11:35 UTC (History)
1 user (show)

See Also:
koobs: maintainer-feedback+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Jonathan Price 2020-02-09 10:48:34 UTC
I have approved a patch to achieve this in #243882. I would therefore consider this to be a duplicate.
Comment 2 Kubilay Kocak freebsd_committer freebsd_triage 2020-02-09 11:35:38 UTC
Obsoleted by bug 243882

*** This bug has been marked as a duplicate of bug 243882 ***